Autor Tema: Dudas Primera prueba con pla  (Leído 5679 veces)

ngc1300

  • Administrador
  • Usuario de CNCs
  • *****
  • Mensajes: 2932
  • Karma: +49/-2
    • Ver Perfil
    • cncControl
Re:Dudas Primera prueba con pla
« Respuesta #15 en: Junio 08, 2016, 04:16:53 pm »
Bueno, movimientos superados, ahora si todos los ejes funcionando en la maquina de test, creo que al final la primera prueba la har

zastilla

  • Nuevo
  • *
  • Mensajes: 190
  • Karma: +2/-1
    • Ver Perfil
Re:Dudas Primera prueba con pla
« Respuesta #16 en: Junio 08, 2016, 04:40:05 pm »
Normal. Ese extrusor es un all-metal, que tiene toda la pinta de ser una copia guarra china del E3D v6. A ese tipo de hotends hay que ponerles el ventilador que refresca la parte del radiador SIEMPRE

   
Si no quieres esperar a china lo puedes pillar aqu
« Última modificación: Junio 08, 2016, 04:49:58 pm por zastilla »

zastilla

  • Nuevo
  • *
  • Mensajes: 190
  • Karma: +2/-1
    • Ver Perfil
Re:Dudas Primera prueba con pla
« Respuesta #17 en: Junio 08, 2016, 04:44:09 pm »
Otra cosa, el motor del extrusor no te iba porque por defecto en marlin esta puesto que no extruya por debajo de 170

ngc1300

  • Administrador
  • Usuario de CNCs
  • *****
  • Mensajes: 2932
  • Karma: +49/-2
    • Ver Perfil
    • cncControl
Re:Dudas Primera prueba con pla
« Respuesta #18 en: Junio 08, 2016, 09:41:09 pm »
Pues lo compre por que lo quer

Foshland

  • Moderador Global
  • Usuario de CNCs
  • *****
  • Mensajes: 1400
  • Karma: +23/-4
    • Ver Perfil
Re:Dudas Primera prueba con pla
« Respuesta #19 en: Junio 09, 2016, 01:31:16 am »
Uy, que rapido va este post, NGC, te recomiendo que haas lo siguiente...


Olvidate al principio de la cama caliente, yo ni la pondria, pide solo PLA y compra laca Nelly e instala cristal con los 3 o 4 muelles (3 sobra). Con la laca no tendras problemas de mala adherencia, es una comodidad y un punto menos a tener en cuenta ahora que todo son dudas.

Como autolevel yo buscaria para comenzar uno inductivo, cuestan 3 o 4 euros x internet, mientras tendras que nivelar a mano, ya veras que es un co
Me sigue fascinando el ingenio humano

zastilla

  • Nuevo
  • *
  • Mensajes: 190
  • Karma: +2/-1
    • Ver Perfil
Re:Dudas Primera prueba con pla
« Respuesta #20 en: Junio 09, 2016, 09:37:33 am »
« Última modificación: Junio 09, 2016, 09:40:44 am por zastilla »

ngc1300

  • Administrador
  • Usuario de CNCs
  • *****
  • Mensajes: 2932
  • Karma: +49/-2
    • Ver Perfil
    • cncControl
Re:Dudas Primera prueba con pla
« Respuesta #21 en: Junio 09, 2016, 03:11:57 pm »
He instalado el ventilador mas peque

Foshland

  • Moderador Global
  • Usuario de CNCs
  • *****
  • Mensajes: 1400
  • Karma: +23/-4
    • Ver Perfil
Re:Dudas Primera prueba con pla
« Respuesta #22 en: Junio 09, 2016, 03:52:42 pm »
Intenta que el ventilador no eche aire a la "zona caliente" (donde esta el sensor y el calentador), el ventilador apropiado es de 40x40 o 50x50, 12V, si no tienes como orientar el aire, coge cinta de carrocero o de algun tipo y ponlo para que solo eche aire por el radiador.

Mira que el sensor de temperatura no este salido ni nada
Me sigue fascinando el ingenio humano

zastilla

  • Nuevo
  • *
  • Mensajes: 190
  • Karma: +2/-1
    • Ver Perfil
Re:Dudas Primera prueba con pla
« Respuesta #23 en: Junio 09, 2016, 04:21:01 pm »
Intenta que el ventilador no eche aire a la "zona caliente" (donde esta el sensor y el calentador), el ventilador apropiado es de 40x40 o 50x50, 12V, si no tienes como orientar el aire, coge cinta de carrocero o de algun tipo y ponlo para que solo eche aire por el radiador.

Mira que el sensor de temperatura no este salido ni nada

Para nada, el ventilador original es de 30x30. Con uno de 40x40 a toda ca
« Última modificación: Junio 09, 2016, 04:23:51 pm por zastilla »

ngc1300

  • Administrador
  • Usuario de CNCs
  • *****
  • Mensajes: 2932
  • Karma: +49/-2
    • Ver Perfil
    • cncControl
Re:Dudas Primera prueba con pla
« Respuesta #24 en: Junio 09, 2016, 04:39:21 pm »
El terminstor me venia con el hotend, venia todo montado, seguramente es el que tu dices tenia puesto en el define con el 13 del 3950, pero ahora que lo dices el 11 tambi

zastilla

  • Nuevo
  • *
  • Mensajes: 190
  • Karma: +2/-1
    • Ver Perfil
Re:Dudas Primera prueba con pla
« Respuesta #25 en: Junio 10, 2016, 09:47:07 am »
como bien dec

ngc1300

  • Administrador
  • Usuario de CNCs
  • *****
  • Mensajes: 2932
  • Karma: +49/-2
    • Ver Perfil
    • cncControl
Re:Dudas Primera prueba con pla
« Respuesta #26 en: Junio 10, 2016, 11:54:19 am »
he modificado el define  del terminstor por 11, he tapado la zona del ventilador que da a la parte baja del hotend y ha subido a 170

ngc1300

  • Administrador
  • Usuario de CNCs
  • *****
  • Mensajes: 2932
  • Karma: +49/-2
    • Ver Perfil
    • cncControl
Re:Dudas Primera prueba con pla
« Respuesta #27 en: Junio 11, 2016, 01:42:19 pm »
me ha vuelto a aparecer el error de la temperatura en la primera prueba. al llegar a 177
« Última modificación: Junio 11, 2016, 01:46:40 pm por ngc1300 »

ngc1300

  • Administrador
  • Usuario de CNCs
  • *****
  • Mensajes: 2932
  • Karma: +49/-2
    • Ver Perfil
    • cncControl
Re:Dudas Primera prueba con pla
« Respuesta #28 en: Junio 11, 2016, 04:10:17 pm »
Despu

ngc1300

  • Administrador
  • Usuario de CNCs
  • *****
  • Mensajes: 2932
  • Karma: +49/-2
    • Ver Perfil
    • cncControl
Re:Dudas Primera prueba con pla
« Respuesta #29 en: Junio 11, 2016, 07:30:06 pm »
Al final he conseguido que imprima las piezas mucho mejor, estaba imprimiendo muy r