Autor Tema: Página del foro  (Leído 613 veces)

robergugli

  • Aprendiz
  • **
  • Mensajes: 219
  • Karma: +1/-0
    • Ver Perfil
  • Ubicación: entre rios
Página del foro
« en: Julio 25, 2018, 04:13:03 am »
Hola buenas noches! Quisiera saber si solo a mí me pasa que la página del foro no me muestra algunos comentarios, imágenes y algunas letras en publicaciones. No eh probado desde la PC! Desde el celular me pasa esto. Pero antes no me pasaba! Saludos.  Les dejo un ejemplo
« Última modificación: Julio 25, 2018, 04:15:05 am por robergugli »

BlackBit

  • Nuevo
  • *
  • Mensajes: 124
  • Karma: +3/-0
  • Eterno aprendiz...
    • Ver Perfil
  • Ubicación: Bilbao
Re:Página del foro
« Respuesta #1 en: Julio 25, 2018, 01:05:48 pm »
Menos mal... A mi me pasa, pero le echaba la culpa al navegador. ;) :D
Ubuntizando...

alejo

  • Nuevo
  • *
  • Mensajes: 24
  • Karma: +0/-0
    • Ver Perfil
  • Ubicación: argentina
Re:Página del foro
« Respuesta #2 en: Julio 25, 2018, 02:11:02 pm »
Hola. A mi también me pasa hace ya unas dos semanas..., mínimo. También estaba a punto de consultar lo mismo.
Probé con dos navegadores distintos en la pc y con el celular, pero tengo el mismo problema.
Saludos.

Rideonbeat

  • Moderador Global
  • Aprendiz
  • *****
  • Mensajes: 379
  • Karma: +5/-0
    • Ver Perfil
  • Ubicación: Estado de M
Re:Página del foro
« Respuesta #3 en: Julio 26, 2018, 02:35:55 pm »
No sois los únicos, por lo que puedo deducir es un problema con la base de datos, no tengo mas información de momento pero si surge algo que informar el staff lo comunicará en su momento.

ngc1300

  • Administrador
  • Usuario de CNCs
  • *****
  • Mensajes: 2955
  • Karma: +50/-2
    • Ver Perfil
    • cncControl
  • Ubicación: Terrassa
Re:Página del foro
« Respuesta #4 en: Agosto 03, 2018, 08:40:54 am »
Es un problema de la base de datos estoy mirando como corregirlo

robergugli

  • Aprendiz
  • **
  • Mensajes: 219
  • Karma: +1/-0
    • Ver Perfil
  • Ubicación: entre rios
Re:Página del foro
« Respuesta #5 en: Agosto 09, 2018, 07:08:08 pm »
Qué bueno, pensé que eran mis aparatosn saludos NGC

ngc1300

  • Administrador
  • Usuario de CNCs
  • *****
  • Mensajes: 2955
  • Karma: +50/-2
    • Ver Perfil
    • cncControl
  • Ubicación: Terrassa
Re:Página del foro
« Respuesta #6 en: Agosto 10, 2018, 08:59:06 am »
Me duele informar que la base de datos ha tenido un problema, no se por que razón el idioma se cambio y por eso no aparecían los mensajes, en el proceso de intentar arreglar la base de datos corrigiendo el problema del idioma algunos mensajes han vuelto a aparecer pero otros se han borrado total o parcialmente.

Siento lo problemas

Miguel Angel Amorós

  • Nuevo
  • *
  • Mensajes: 128
  • Karma: +9/-0
    • Ver Perfil
  • Ubicación: Valencia España
Re:Página del foro
« Respuesta #7 en: Agosto 10, 2018, 10:23:19 am »
Hola, pues a mi me ha cambiado el nombre.

alejo

  • Nuevo
  • *
  • Mensajes: 24
  • Karma: +0/-0
    • Ver Perfil
  • Ubicación: argentina
Re:Página del foro
« Respuesta #8 en: Agosto 10, 2018, 02:10:49 pm »
Es una pena, si, pero arriba ngc 1300, el foro no ha muerto. Seguramente se pudo recuperar mucha información, y la faltante, no tengas dudas que la misma se irá regenerado con consultas específicas.
Saludos y gracias por el esfuerzo.